セキュリティサイトトップOfficeガルーンデヂエメールワイズドットセールスリモートサービスその他製品

Session Fixationの脆弱性【CY08-04-004】

2008.04.14 公開

内容・対象製品・対処方法

内容 Session Fixationの脆弱性
悪意のある第三者がこの脆弱性を利用した場合、正規ユーザーが予期しない処理を第三者に実行される可能性があります。
対象製品 サイボウズ ガルーン バージョン 2.0.0 〜 2.1.3
対処方法 サイボウズ ガルーン 2
サイボウズ ガルーン バージョン 2.5.0 にバージョンアップしてください。
ダウンロード
マニュアル

※上記対象製品をイントラネット内でのみ運用している場合に、外部(インターネット網)から攻撃を受けることはございません。

←前のページに戻る

セキュリティサイトトップOfficeガルーンデヂエメールワイズドットセールスリモートサービスその他製品