セキュリティサイトトップOfficeガルーンデヂエメールワイズドットセールスリモートサービスその他製品

クロスサイトスクリプティングの脆弱性【CY08-04-006】

2008.04.14 公開

内容・対象製品・対処方法

内容 クロスサイトスクリプティングの脆弱性
悪意のある第三者がこの脆弱性を利用することで、他のスクリプトを実行させ、情報を取得したりファイルを破壊するなどさまざまな被害を引き起こす可能性があります。
対象製品 サイボウズ ガルーン バージョン 2.0.0 〜 2.1.3
対処方法 サイボウズ ガルーン 2
サイボウズ ガルーン バージョン 2.5.0 にバージョンアップしてください。
ダウンロード
マニュアル

←前のページに戻る

セキュリティサイトトップOfficeガルーンデヂエメールワイズドットセールスリモートサービスその他製品